Hi there, Hoppers!


Hopping on Poloniex? If you see the following error in your hoppers output: Could not get open orders: Nonce must be greater than 12345678. You provided 12345677. Then make a new set of API keys and update your config with the new set of keys. Also make sure you use a separate set of API keys just for Cryptohopper. 


Happy Hopping!