Submit a ticket My Tickets
Bienvenue
Connexion  S'inscrire

Le nonce doit être supérieur à l'erreur Poloniex

Salut à tous!


En sautant sur Poloniex? Si l'erreur suivante s'affiche dans la sortie de vos trémies: Impossibilité d'obtenir les commandes en cours: Nonce doit être supérieur à 12345678. Vous avez fourni 12345677. Créez ensuite un nouveau jeu de clés API et mettez à jour votre configuration avec le nouvel ensemble de clés. Assurez-vous également que vous utilisez un ensemble distinct de clés API uniquement pour Cryptohopper.


Heureux hop!

Cette réponse a-t-elle été utile ? Oui Non

Envoyer vos commentaires
Nous sommes désolés de ne pas avoir pu répondre à votre question. Aidez-nous à améliorer cet article grâce à vos commentaires.