Submit a ticket My Tickets
Bienvenido
Iniciar sesión  Regístrese

Son los software mac/windows/linux/android/Ios compatibles?

Sí lo es. Solo necesitas un navegador de internet.


Hay un problema conocido con el navegador Safari, donde los campos API se ven como campos de contraseña y Safari los rellena automáticamente. En este momento no tenemos una solución planificada, cambie a un navegador diferente como solución alternativa.

¿Ha sido útil esta respuesta? No

Enviar comentario
Por favor ayúdanos a mejorar dejando tus ideas o comentarios